
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://theparisnews.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="free throw, sport, basketball, dogettes, samuel hollenshead, caylee conley, foul, field goal, first quarter" />
<meta name="news_keywords" content="free throw, sport, basketball, dogettes, samuel hollenshead, caylee conley, foul, field goal, first quarter" />
<meta name="description" content="Fouls are a part of any basketball game, and when fans attend a game, they expect to see some free throws. However, they don&rsquo;t expect to see anywhere near 83" />
<meta name="author" content="Tommy Culkin" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?crop=993%2C521%2C183%2C386&amp;resize=993%2C521&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="993" />
<meta property="og:image:height" content="521" />
<meta property="og:title" content="Dogettes down Boles in physical game" />
<meta property="og:description" content="Fouls are a part of any basketball game, and when fans attend a game, they expect to see some free throws. However, they don&rsquo;t expect to see anywhere near 83" />
<meta property="og:site_name" content="theparisnews.com" />
<meta property="og:section" content="Sports" />
<meta property="fb:app_id" content="148416795194747" />
<meta property="article:publisher" content="https://facebook.com/theparisnews" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?crop=993%2C521%2C183%2C386&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheParisNews" />
<meta name="twitter:image:alt" content="Cooper Girls.JPG" />
<meta property="tncms:subs" content="2.0" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2ce6292643f5129895871a2478a4614d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.feb84265ed22ec1b578ffb91ddb31be4.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald|Open+Sans:400,600,700"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.5"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/sports","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Tommy Culkin","presentation":null,"start_hour":"06","id":"b56c26d2-768f-11ec-b814-bff031d81440","app":"editorial","ga_page":"\/sports\/article_b56c26d2-768f-11ec-b814-bff031d81440.html"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":273},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-1733861-6"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/14694/cc.js?ns=_cc14694" id="LOTCC_14694"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc14694.add('tp', 'TNNW');
		_cc14694.add('act', ' User Login');
		_cc14694.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc14694.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "7601,309,310,320,7051,7761,7758,7052", "prefix": ""}); /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.394adeeb6831ca20cb80bc3489a2f345.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/ads/impressions.js?_dc=1642370722.temp"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/ads/traffic.js?_dc=1642314919"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/ads/settings.js?_dc=1639413704"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/ads/page-curl/1.js?_dc=1640277989"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/ads/fixed-impact-top/1.js?_dc=1639522298"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1641902483"></script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","require_user_account":"1","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_select_all":"","show_audience":"","hide_audience":"","block_id":"1537034"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1641902483"></script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"cceaa198-723a-11ec-a252-4bcd818593ae-1536954","asset_id":"cceaa198-723a-11ec-a252-4bcd818593ae","title":"What should city leadership tackle as a priority this year?","url":"\/free\/poll_cceaa198-723a-11ec-a252-4bcd818593ae.html","results":"https:\/\/theparisnews.com\/free\/poll_cceaa198-723a-11ec-a252-4bcd818593ae.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1641902483"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Dogettes down Boles in physical game | Sports | theparisnews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #23408f; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #000; } .fixed-nav #main-navigation { background-color: #000 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #000; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1200px; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ .card .card-image .photo.layout-vertical { background-color: #ffffff!important;} /* Page Curl enabled -> exposes 40px of background color*/ /*#site-container{ margin-top:-40px;}*/ /**/ /************** Variables --------------- These variables control the colors of the buttons. If changing the colors of buttons, change the color here rather than in the actual css. ***************/ body {font-family:'Open Sans', sans-serif;} .btn {transition:all .25s ease-in-out;} .btn-primary {background-color:#23408f; border-color:#23408f;} .btn-primary:hover, .btn-primary:focus {background-color:#870406; border-color:#870406;} .btn-warning {background-color:#FFCE34; border-color:#FFCE34;} .btn-warning:hover, .btn-warning:focus {background-color:#D8B02B; border-color:#D8B02B;} .btn-success {background-color:#275B33; border-color:#275B33;} .btn-success:hover, .btn-success:focus {background-color:#1F4929; border-color:#1F4929;} .btn-danger {background-color:#9E0507; border-color:#9E0507;} .btn-danger:hover, .btn-danger:focus {background-color:#870406; border-color:#870406;} .label-primary {background-color:#23408f; border-color:#23408f;} .label-warning {background-color:#FFCE34; border-color:#FFCE34;} .label-success {background-color:#275B33; border-color:#275B33;} .label-danger {background-color:#9E0507; border-color:#9E0507;} .nav-pills>li.active>a, .nav-pills>li.active>a:focus, .nav-pills>li.active>a:hover {background-color:#870406;} .progress-bar {background-color:#275B33;} .offcanvas-drawer {background-color:#000;} .user-login-remember .col-sm-10 a:nth-child(5) {display: none} .user-login-remember .tnt-admin-login {display: none} .user-login-remember .user-remember-br:nth-child(4) {display: none} /* HEADER STYLES */ #masthead-col-one {width:50%;} #masthead-col-two, #masthead-col-three {width:25%;} #masthead-col-two > *, #masthead-col-three > * {position:relative; top:50px;} #main-navigation .nav>li>a {font-family:'Oswald', sans-serif; text-transform:uppercase;} #blox-ad-position-page-curl1 {margin-bottom:0!important;} /* BODY STYLES */ .block-title {border-bottom:3px solid #23408f;} .block-title-inner, .block-title-inner a {font-family:'Oswald', sans-serif; text-transform:uppercase;} .block-title-inner h4 a {color:rgba(0,0,0,.5)!important;} .mosaic-grid .meta * {text-shadow:0 0 10px #000;} .card-top-story-list .headline-list > .card {border-bottom:1px solid #23408f!important;} .nav-tabs>li>a:hover {border-bottom:1px solid #23408f;} .nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus {border:1px solid #23408f; border-bottom-color:#fff;} .most-popular .tab-content {border:1px solid #23408f;} .headline-list.border li {padding: 5px 0; border-bottom-width: 1px; border-bottom-color: #23408f;} /*eEdition background display fix 10/5/21 VDJ-SNI*/ .card .card-image .photo.layout-vertical a { background-color: white; } /*END eEdition background display fix -VDJ*/ @media (max-width:1300px) { #tncms-region-topbar-col-two {margin-right:45px;} } @media (max-width:991px) { #main-navigation {height:70px;} .m img {max-height:50px;} } @media (max-width:340px) { #main-navigation {height:50px;} .m img {max-height:30px;} } /*Fix for e-Edition Promo 5/14/18 */ @media only screen and (min-width: 1224px) { .logo-block .img-responsive { max-width:640px;} .navbar { min-height: 40px!important;} #site-search-1537017-dropdown { margin-top: 4px;} .paris-eedition-block .card .card-image .photo.layout-vertical img { max-height: 260px; width: auto; margin: 0 auto; max-width: 300px; width: 100%; max-height:100%; } #block-1537017 .card-image { float: left; width: 100%; } #block-1537017 .card-body { float: right; width: 88%; } } @media only screen and (min-width: 1824px) { .logo-block .img-responsive { max-width:640px;} .navbar { min-height: 40px!important;} #site-search-1537017-dropdown { margin-top: 4px;} .paris-eedition-block .card .card-image .photo.layout-vertical img { max-height: 260px; width: auto; margin: 0 auto; max-width: 300px; max-height:100%; width: 100%; } #block-1537017 .card-image { float: left; width: 100%; } #block-1537017 .card-body { float: right; width: 88%; } } #html-ad-frame-321108{ width:1000px; height:124px!important; } /* End e-Edition Promo fix -vdj */ .asset .asset-tags { display:none;} /* Changing Polls from Percent to Numbers text.tnt-chart-percent { display: none; } .tnt-chart-bar text.tnt-chart-count { display: inline !important; }*/ </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://theparisnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/94d320c6-0dc3-11e8-b0a3-9f425ab6eeaf.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Dogettes down Boles in physical game | Sports | theparisnews.com" href="http://theparisnews.com/search/?f=rss&amp;t=article&amp;c=sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-b56c26d2-768f-11ec-b814-bff031d81440  section-sports type-article infinity-disabled" data-authors='[]' data-path="/sports">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('theparisnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.5&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fsports&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=Tommy+Culkin&amp;tncms.asset.start_hour=06&amp;tncms.asset.id=b56c26d2-768f-11ec-b814-bff031d81440&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=273&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-1733861-6&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "theparisnews.com",
  secureDomain: "theparisnews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div><div id="tncms-region-ads-page-curl" class="tncms-region-ads">

<div id="blox-ad-position-page-curl1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'page-curl', slot: 1, fold: "above"});</script>

</div>
</div>

        
        

    
<div id="template-metering" data-message-mode="subscription-wall">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a  class="btn btn-default btn-block" href="https://theparisnews.com/users/signup/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://theparisnews.com/users/login/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for reading!
</h4>
            </div>

            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="not-logged-in">
                            <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.
</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>Please purchase a subscription to continue reading.
</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.
</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a  class="btn btn-default btn-block" href="https://theparisnews.com/users/signup/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://theparisnews.com/users/login/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html">Log In</a>
                                </div>
                            </div>
                        </div>
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7601] = {
    'name':'Currently a Print Subscriber',
    'id':'7601',
    'prices':[''],
    'brand':'csv',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="7601" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Currently a Print Subscriber</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>If you are currently a print subscriber but don't have an online account, select this option. You will need to use your 7 digit subscriber account number (with leading zeros) and your last name (in UPPERCASE).</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            
                                <div class="service-price-text">
                                    Free
                                    
                                        access for current print subscribers
                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="7601" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://theparisnews.com/users/admin/service/purchase/?serviceid=7601&referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7761] = {
    'name':'Online-Only edition of The Paris News',
    'id':'7761',
    'prices':['199','1650','4950','9900','19800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="7761" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Online-Only edition of The Paris News</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Choose this option to purchase access to the online edition of The Paris News.&nbsp;Get Immediate 24/7 Access to the award-winning<span class="Apple-converted-space">&nbsp;</span><a href="http://theparisnews.com/">theparisnews.com</a>, email newsletters and interactive features, plus read Paris Life magazine online.&nbsp; &nbsp;</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $1.99
                                    
                                        
for 1 day

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="7761" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://theparisnews.com/users/admin/service/purchase/?serviceid=7761&referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-7761">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-7761" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Day Pass (24 hours)</td>
                                    <td class="service-rate-cell-price">
                                        $1.99
                                    </td>
                                    <td class="service-rate-cell-duration">
for 1 day
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Monthly</td>
                                    <td class="service-rate-cell-price">
                                        $16.50
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Three Months</td>
                                    <td class="service-rate-cell-price">
                                        $49.50
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Six Months</td>
                                    <td class="service-rate-cell-price">
                                        $99.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Year</td>
                                    <td class="service-rate-cell-price">
                                        $198.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7758] = {
    'name':'Online and Print Edition of The Paris News',
    'id':'7758',
    'prices':['1650','4950','9900','19800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="7758" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Online and Print Edition of The Paris News</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>The best bang for your buck!&nbsp;This option enables you to purchase online 24/7 access and receive the Sunday, Tuesday &amp; Thursday print edition at no additional cost&nbsp;* Print edition only available in our carrier delivery area. Allow up to 72 hours for delivery of your print edition to begin. Print edition not available for Day Pass option.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $16.50
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="7758" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://theparisnews.com/users/admin/service/purchase/?serviceid=7758&referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-7758">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-7758" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Monthly</td>
                                    <td class="service-rate-cell-price">
                                        $16.50
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Three Months</td>
                                    <td class="service-rate-cell-price">
                                        $49.50
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Six Months</td>
                                    <td class="service-rate-cell-price">
                                        $99.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Year</td>
                                    <td class="service-rate-cell-price">
                                        $198.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <div class="logged-in">
                <form id="service-promo-open" class="text-left service-promo-open" method="post" action="">
    <input type="hidden" name="serviceid" value=""/>
    <div class="form-group">
        <label for="promo">Have a promo code?</label>
    </div>
    
    <div class="form-group">
        <div class="input-group">
        <input type="text" class="form-control" name="promo" placeholder="Enter Code" value=""/>
        <span class="input-group-btn">
        <button type="submit" class="btn btn-primary">Find Offers</button>
        </span>
        </div>
    </div>
</form>
                </div>
                
            </div>
        </div>
    </div>
</div>

<script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://theparisnews.com/content/tncms/live/" data-endpoint="https://theparisnews.com/tncms/subscription/services/?promoCode=">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7601] = {
    'name':'Currently a Print Subscriber',
    'id':'7601',
    'prices':[''],
    'brand':'csv',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[309] = {
    'name':'Currently a Print Subscriber [old]',
    'id':'309',
    'prices':[''],
    'brand':'csv',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[310] = {
    'name':'Online and Print Editions of The Paris News* 2019',
    'id':'310',
    'prices':['1400','4200','18300','16800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[320] = {
    'name':'Online Only Edition of The Paris News 2019',
    'id':'320',
    'prices':['199','1400','4200','8400'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7051] = {
    'name':'Online Only Edition of The Paris News 2021',
    'id':'7051',
    'prices':['199','1400','4200','8400','16800','1650','4950','9900','19800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7761] = {
    'name':'Online-Only edition of The Paris News',
    'id':'7761',
    'prices':['199','1650','4950','9900','19800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7758] = {
    'name':'Online and Print Edition of The Paris News',
    'id':'7758',
    'prices':['1650','4950','9900','19800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7052] = {
    'name':'Online and Print Editions of The Paris News 2021',
    'id':'7052',
    'prices':['1400','4200','8400','16800','1650','4950','9900','19800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>

<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(7601);
                
                bloxServiceIDs.push(309);
                
                bloxServiceIDs.push(310);
                
                bloxServiceIDs.push(320);
                
                bloxServiceIDs.push(7051);
                
                bloxServiceIDs.push(7761);
                
                bloxServiceIDs.push(7758);
                
                bloxServiceIDs.push(7052);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-impact-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-impact-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-impact-top', slot: 1, fold: "above"});</script>

</div>
</div>

        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://theparisnews.com/users/admin/contribute/article/?assetid=b56c26d2-768f-11ec-b814-bff031d81440&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://theparisnews.com/users/admin/contribute/article/?from_section=/sports"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://theparisnews.com/tncms/admin/editorial-asset/?edit=b56c26d2-768f-11ec-b814-bff031d81440"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1537023" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1537023" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://theparisnews.com/users/signup/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://theparisnews.com/users/login/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://theparisnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1537023').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://theparisnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://theparisnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://theparisnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1537023').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://theparisnews.com/users/logout/" id="user-logout-form-1537023"><input type="hidden" name="referer_url" value="https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/staff_listing.html"  class="nav-link tnt-section-staff">Staff</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletters"  class="nav-link tnt-section-email-extra">Email Extra</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/covid/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/communities/"  class="nav-link tnt-section-communities">Communities</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/faith/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/region/"  class="nav-link tnt-section-region">Region</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/public_records/"  class="nav-link tnt-section-public-records">Public Records</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletters"  class="nav-link tnt-section-e-mail-extra">E-mail Extra</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/special_sections"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/guest_columns/"  class="nav-link tnt-section-guest-columns">Guest Columns</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/be_heard/"  class="nav-link tnt-section-be-heard">Be Heard</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/letter"  class="nav-link tnt-section-how-to-submit-letters">How to Submit Letters</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-schools">Schools</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.twitter.com/theparisnews/"  target="_blank" rel="noopener" class="nav-link tnt-section-sports-on-twitter">Sports on Twitter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/site/customer_service.html"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/"  class="nav-link tnt-section-service-home">Service Home</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/circulation.html"  class="nav-link tnt-section-circulation">Circulation</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/users/admin/service/purchase/?service_id=7761"  class="nav-link tnt-section-online-edition">Online Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/subscribe"  class="nav-link tnt-section-home-delivery">Home Delivery</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/giftsubscribe/"  class="nav-link tnt-section-giftsubscribe">Giftsubscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="mailto:circulation@theparisnews.com?subject=Back Issues"  class="nav-link tnt-section-back-issues">Back Issues</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/vacation"  class="nav-link tnt-section-vacation-stops">Vacation Stops</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/classified"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THEPARISNEWS&amp;publisher_url:theparisnews.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/nie.html"  class="nav-link tnt-section-nie">NIE</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/promotions/google_grant/"  class="nav-link tnt-section-google-grant">Google Grant</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://parisnews.snibilling.com"  target="_blank" rel="noopener" class="nav-link tnt-section-pay-advertising-invoice">Pay Advertising Invoice</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/special/paris_life/"  class="nav-link tnt-section-paris-life">Paris Life</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"><div id="mobile-nav-right-below_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/promotions/readers_choice/"  class="nav-link tnt-section-readers-choice">Reader's Choice</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1537019" class="tncms-block hidden-md hidden-lg"><section id="block-1537019" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1537019" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1537019" aria-labelledby="site-search-button-1537019" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1537019-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1537019-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1537019-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1537019').submit();
        return false;
    });

    $('#site-search-1537019').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1537019 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1537019 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1537019-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-subscribe-today"  href="http://theparisnews.com/app/subscribe/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Subscribe Today  |</span>
                </a></li><li>
                <a class="nav-link   tnt-section-real-estate-showcase"  href="/real_estate_showcase/"  tabindex="0">
                    <span class="nav-label">Real Estate Showcase  |</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertising-display"  href="/newspaper_ads/"  tabindex="0">
                    <span class="nav-label">Advertising Display</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1537022" class="tncms-block"><div id="user-controls-1537022" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://theparisnews.com/users/signup/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://theparisnews.com/users/login/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://theparisnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1537022').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://theparisnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://theparisnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://theparisnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1537022').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://theparisnews.com/users/logout/" id="user-logout-form-1537022"><input type="hidden" name="referer_url" value="https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1537020" class="tncms-block"><div class="follow-links-1537020 pull-right">
    
    <section id="block-1537020" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/theparisnews" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/TheParisNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://theparisnews.com",
  "sameAs" : ["http://facebook.com/theparisnews","http://twitter.com/TheParisNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1536970" class="tncms-block a"><section id="block-1536970" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="The Paris News">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/68e8cc30-101c-11e8-ba08-c376885a3473.jpg?resize=150%2C31 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/68e8cc30-101c-11e8-ba08-c376885a3473.jpg?resize=200%2C41 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/68e8cc30-101c-11e8-ba08-c376885a3473.jpg?resize=225%2C46 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/68e8cc30-101c-11e8-ba08-c376885a3473.jpg?resize=300%2C61 300w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/68e8cc30-101c-11e8-ba08-c376885a3473.jpg?resize=400%2C82 400w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/68e8cc30-101c-11e8-ba08-c376885a3473.jpg 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="495"
                height="101"
                alt="The Paris News"
                ></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1537024" class="tncms-block"><div id="weather-1537024" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=75460" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">48&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="75460">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1537024" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Paris, TX
                                
                                <small>(75460)</small>
                            </h4><h5>Today</h5>
                                <p>Clear skies. Low 29F. Winds NW at 5 to 10 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Clear skies. Low 29F. Winds NW at 5 to 10 mph.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 16, 2022 @ 3:57 pm</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=75460"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1537018" class="tncms-block"><section id="block-1537018" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1537018" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1537018" aria-labelledby="site-search-button-1537018" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg form-control">
        <input id="site-search-1537018-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1537018-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1537018-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1537018').submit();
        return false;
    });

    $('#site-search-1537018').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1537018 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1537018 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1537018-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1537015" class="tncms-block m"><section id="block-1537015" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="The Paris News">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/9a4a93cc-1269-11e8-81b7-23d9f1293989.png?resize=150%2C31 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/9a4a93cc-1269-11e8-81b7-23d9f1293989.png?resize=200%2C41 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/9a4a93cc-1269-11e8-81b7-23d9f1293989.png?resize=225%2C46 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/9a4a93cc-1269-11e8-81b7-23d9f1293989.png?resize=300%2C61 300w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/9a4a93cc-1269-11e8-81b7-23d9f1293989.png?resize=400%2C82 400w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/custom/image/9a4a93cc-1269-11e8-81b7-23d9f1293989.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="495"
                height="101"
                alt="The Paris News"
                ></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-readers-choice"  href="/site/promotions/readers_choice/"  tabindex="0">
                    <span class="nav-label">Reader's Choice</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff"  href="/site/staff_listing.html"  tabindex="0">
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link   tnt-section-email-extra"  href="/newsletters"  tabindex="0">
                    <span class="nav-label">Email Extra</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-business"  href="/news/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-covid-19"  href="/news/covid/"  tabindex="0">
                    <span class="nav-label">COVID-19</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-communities"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/communities/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Communities</span>
                </a><ul id="main-nav_menu-child-2-child-3" class="dropdown-menu" ><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-delta-county"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/communities/delta_county/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Delta County</span>
                </a><ul id="main-nav_menu-child-2-child-3-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-cooper"  href="/news/communities/delta_county/cooper/"  tabindex="0">
                    <span class="nav-label">Cooper</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-fannin-county"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/communities/fannin_county/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Fannin County</span>
                </a><ul id="main-nav_menu-child-2-child-3-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-honey-grove"  href="/news/communities/fannin_county/honey_grove/"  tabindex="0">
                    <span class="nav-label">Honey Grove</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-lamar-county"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/communities/lamar_county/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Lamar County</span>
                </a><ul id="main-nav_menu-child-2-child-3-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-blossom"  href="/news/communities/lamar_county/blossom/"  tabindex="0">
                    <span class="nav-label">Blossom</span>
                </a></li><li>
                <a class="nav-link   tnt-section-deport"  href="/news/communities/lamar_county/deport/"  tabindex="0">
                    <span class="nav-label">Deport</span>
                </a></li><li>
                <a class="nav-link   tnt-section-paris"  href="/news/communities/lamar_county/paris/"  tabindex="0">
                    <span class="nav-label">Paris</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pattonville"  href="/news/communities/lamar_county/pattonville/"  tabindex="0">
                    <span class="nav-label">Pattonville</span>
                </a></li><li>
                <a class="nav-link   tnt-section-powderly"  href="/news/communities/lamar_county/powderly/"  tabindex="0">
                    <span class="nav-label">Powderly</span>
                </a></li><li>
                <a class="nav-link   tnt-section-reno"  href="/news/communities/lamar_county/reno/"  tabindex="0">
                    <span class="nav-label">Reno</span>
                </a></li><li>
                <a class="nav-link   tnt-section-roxton"  href="/news/communities/lamar_county/roxton/"  tabindex="0">
                    <span class="nav-label">Roxton</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-hugo-okla"  href="/news/communities/hugo/"  tabindex="0">
                    <span class="nav-label">Hugo, Okla.</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-red-river-county"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/communities/red_river_county/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Red River County</span>
                </a><ul id="main-nav_menu-child-2-child-3-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-bogata"  href="/news/communities/red_river_county/bogata/"  tabindex="0">
                    <span class="nav-label">Bogata</span>
                </a></li><li>
                <a class="nav-link   tnt-section-clarksville"  href="/news/communities/red_river_county/clarksville/"  tabindex="0">
                    <span class="nav-label">Clarksville</span>
                </a></li><li>
                <a class="nav-link   tnt-section-detroit"  href="/news/communities/red_river_county/detroit/"  tabindex="0">
                    <span class="nav-label">Detroit</span>
                </a></li></ul></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-education"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/education"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Education</span>
                </a><ul id="main-nav_menu-child-2-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-chisum-isd"  href="/news/education/chisum_isd/"  tabindex="0">
                    <span class="nav-label">Chisum ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-clarksville-isd"  href="/news/education/clarksville_isd/"  tabindex="0">
                    <span class="nav-label">Clarksville ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-cooper-isd"  href="/news/education/cooper_isd/"  tabindex="0">
                    <span class="nav-label">Cooper ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-detroit-isd"  href="/news/education/detroit_isd/"  tabindex="0">
                    <span class="nav-label">Detroit ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-honey-grove-isd"  href="/news/education/honey_grove_isd/"  tabindex="0">
                    <span class="nav-label">Honey Grove ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-north-lamar-isd"  href="/news/education/north_lamar_isd/"  tabindex="0">
                    <span class="nav-label">North Lamar ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-paris-isd"  href="/news/education/paris_isd/"  tabindex="0">
                    <span class="nav-label">Paris ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-paris-junior-college"  href="/news/education/paris_junior_college/"  tabindex="0">
                    <span class="nav-label">Paris Junior College</span>
                </a></li><li>
                <a class="nav-link   tnt-section-prairiland-isd"  href="/news/education/prairiland_isd/"  tabindex="0">
                    <span class="nav-label">Prairiland ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rivercrest-isd"  href="/news/education/rivercrest_isd/"  tabindex="0">
                    <span class="nav-label">Rivercrest ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-roxton-isd"  href="/news/education/roxton_isd/"  tabindex="0">
                    <span class="nav-label">Roxton ISD</span>
                </a></li><li>
                <a class="nav-link   tnt-section-trinity-christian-academy"  href="/news/education/trinity_christian_academy/"  tabindex="0">
                    <span class="nav-label">Trinity Christian Academy</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-faith"  href="/news/faith/"  tabindex="0">
                    <span class="nav-label">Faith</span>
                </a></li><li>
                <a class="nav-link   tnt-section-lifestyles"  href="/lifestyles/"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-region"  href="/news/region/"  tabindex="0">
                    <span class="nav-label">Region</span>
                </a></li><li>
                <a class="nav-link   tnt-section-state"  href="/news/state/"  tabindex="0">
                    <span class="nav-label">State</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-public-records"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/public_records/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Public Records</span>
                </a><ul id="main-nav_menu-child-2-child-9" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-ems"  href="/news/public_records/ems/"  tabindex="0">
                    <span class="nav-label">EMS</span>
                </a></li><li>
                <a class="nav-link   tnt-section-law-enforcement"  href="/news/public_records/law_enforcement/"  tabindex="0">
                    <span class="nav-label">Law Enforcement</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fire-dept"  href="/news/public_records/fire_dept/"  tabindex="0">
                    <span class="nav-label">Fire Dept</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-e-mail-extra"  href="/newsletters"  tabindex="0">
                    <span class="nav-label">E-mail Extra</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-special-sections"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/special_sections"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Special Sections</span>
                </a><ul id="main-nav_menu-child-2-child-11" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-valley-visions"  href="/news/special_sections/valley_visions/"  tabindex="0">
                    <span class="nav-label">Valley Visions</span>
                </a></li><li>
                <a class="nav-link   tnt-section-farm-and-ranch"  href="/news/special_sections/farm_and_ranch/"  tabindex="0">
                    <span class="nav-label">Farm and Ranch</span>
                </a></li></ul></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-editorials"  href="/opinion/editorials"  tabindex="0">
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link   tnt-section-columns"  href="/opinion/columns/"  tabindex="0">
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-guest-columns"  href="/opinion/guest_columns/"  tabindex="0">
                    <span class="nav-label">Guest Columns</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-be-heard"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/be_heard/"  tabindex="0">
                    <span class="nav-label">Be Heard</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-how-to-submit-letters"  href="/site/forms/online_services/letter"  tabindex="0">
                    <span class="nav-label">How to Submit Letters</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-outdoors"  href="/sports/outdoors/"  tabindex="0">
                    <span class="nav-label">Outdoors</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-schools"  data-toggle="dropdown" data-target="#" data-nested="menu"     tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Schools</span>
                </a><ul id="main-nav_menu-child-5-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-paris-high-school"  href="/sports/paris_hs/"  tabindex="0">
                    <span class="nav-label">Paris High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-north-lamar-high-school"  href="/sports/north_lamar_hs/"  tabindex="0">
                    <span class="nav-label">North Lamar High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-prairiland-high-school"  href="/sports/prairiland_hs/"  tabindex="0">
                    <span class="nav-label">Prairiland High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-chisum-high-school"  href="/sports/chisum_hs/"  tabindex="0">
                    <span class="nav-label">Chisum High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-roxton-high-school"  href="/sports/roxton_hs/"  tabindex="0">
                    <span class="nav-label">Roxton High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-cooper-high-school"  href="/sports/cooper_hs/"  tabindex="0">
                    <span class="nav-label">Cooper High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-clarksville-high-school"  href="/sports/clarksville_hs/"  tabindex="0">
                    <span class="nav-label">Clarksville High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-honey-grove-high-school"  href="/sports/honey_grove_hs/"  tabindex="0">
                    <span class="nav-label">Honey Grove High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-detroit-high-school"  href="/sports/detroit_hs/"  tabindex="0">
                    <span class="nav-label">Detroit High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rivercrest-high-school"  href="/sports/rivercrest_hs/"  tabindex="0">
                    <span class="nav-label">Rivercrest High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-hugo-high-school"  href="/sports/hugo_hs/"  tabindex="0">
                    <span class="nav-label">Hugo High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-paris-junior-college"  href="/sports/paris_jr_college/"  tabindex="0">
                    <span class="nav-label">Paris Junior College</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-sports-on-twitter"  href="https://www.twitter.com/theparisnews/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Sports on Twitter</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-customer-service"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/customer_service.html"  tabindex="0">
                    <span class="nav-label">Customer Service</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-service-home"  href="/site/forms/online_services/"  tabindex="0">
                    <span class="nav-label">Service Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-circulation"  href="/site/circulation.html"  tabindex="0">
                    <span class="nav-label">Circulation</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-edition"  href="/users/admin/service/purchase/?service_id=7761"  tabindex="0">
                    <span class="nav-label">Online Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-home-delivery"  href="/site/forms/subscription_services/subscribe"  tabindex="0">
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link   tnt-section-giftsubscribe"  href="/site/forms/subscription_services/giftsubscribe/"  tabindex="0">
                    <span class="nav-label">Giftsubscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-back-issues"  href="mailto:circulation@theparisnews.com?subject=Back Issues"  tabindex="0">
                    <span class="nav-label">Back Issues</span>
                </a></li><li>
                <a class="nav-link   tnt-section-vacation-stops"  href="/site/forms/subscription_services/vacation"  tabindex="0">
                    <span class="nav-label">Vacation Stops</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/site/forms/online_services/classified"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THEPARISNEWS&amp;publisher_url:theparisnews.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-nie"  href="/site/nie.html"  tabindex="0">
                    <span class="nav-label">NIE</span>
                </a></li><li>
                <a class="nav-link   tnt-section-google-grant"  href="/site/promotions/google_grant/"  tabindex="0">
                    <span class="nav-label">Google Grant</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pay-advertising-invoice"  href="https://parisnews.snibilling.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Pay Advertising Invoice</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-paris-life"  href="/special/paris_life/"  tabindex="0">
                    <span class="nav-label">Paris Life</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1536911" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1536912" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-0a61031e-7691-11ec-bdb9-57a4183ab8b3" class="modal fullscreen in modal-image image-default modal-0a61031e-7691-11ec-bdb9-57a4183ab8b3" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=400%2C600"
                    srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=150%2C225 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=200%2C300 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=225%2C338 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=300%2C450 300w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=400%2C600 400w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=540%2C810 540w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=640%2C960 640w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=750%2C1125 750w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=990%2C1485 990w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=1035%2C1553 1035w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=1175%2C1763 1200w"
                    sizes="100vw"
                    
                    width="1175"
                    height="1763"
                    alt="Cooper Girls.JPG"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-0a61031e-7691-11ec-bdb9-57a4183ab8b3" data-target=".caption-inner-modal-image-0a61031e-7691-11ec-bdb9-57a4183ab8b3">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-0a61031e-7691-11ec-bdb9-57a4183ab8b3 collapse in"><div class="caption-text"><div class="subscriber-preview"><p class="p1">Cooper Dogette Chesney Kinnamon goes up for a shot in the paint in her team’s 58-35 victory over Boles on Friday. Kinnamon scored five points in the game.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Tommy Culkin/The Paris News</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheparisnews.com%2Fimage_0a61031e-7691-11ec-bdb9-57a4183ab8b3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_0a61031e-7691-11ec-bdb9-57a4183ab8b3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0a61031e-7691-11ec-bdb9-57a4183ab8b3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Cooper%20Girls.JPG&via=TheParisNews&url=https%3A%2F%2Ftheparisnews.com%2Fimage_0a61031e-7691-11ec-bdb9-57a4183ab8b3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_0a61031e-7691-11ec-bdb9-57a4183ab8b3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0a61031e-7691-11ec-bdb9-57a4183ab8b3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://theparisnews.com/image_0a61031e-7691-11ec-bdb9-57a4183ab8b3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/image_0a61031e-7691-11ec-bdb9-57a4183ab8b3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0a61031e-7691-11ec-bdb9-57a4183ab8b3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20theparisnews.com/tncms/asset/editorial/0a61031e-7691-11ec-bdb9-57a4183ab8b3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0a61031e-7691-11ec-bdb9-57a4183ab8b3"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Paris%20News%5D%20Cooper%20Girls.JPG&body=https%3A%2F%2Ftheparisnews.com%2Fimage_0a61031e-7691-11ec-bdb9-57a4183ab8b3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0a61031e-7691-11ec-bdb9-57a4183ab8b3"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_0a61031e-7691-11ec-bdb9-57a4183ab8b3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0a61031e-7691-11ec-bdb9-57a4183ab8b3"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0a61031e-7691-11ec-bdb9-57a4183ab8b3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0a61031e-7691-11ec-bdb9-57a4183ab8b3" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0a61031e-7691-11ec-bdb9-57a4183ab8b3" class="save-list-0a61031e-7691-11ec-bdb9-57a4183ab8b3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0a61031e-7691-11ec-bdb9-57a4183ab8b3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-0a61031e-7691-11ec-bdb9-57a4183ab8b3 img { max-height: 760px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-b56c26d2-768f-11ec-b814-bff031d81440" class="asset article-default"  data-url="https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Fouls are a part of any basketball game, and when fans attend a game, they expect to see some free throws. However, they don’t expect to see anywhere near 83 of them in a single game. And yet on Friday, that’s exactly how many the Cooper Dogettes and Boles Lady Hornets attempted. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?crop=993%2C521%2C183%2C386&resize=993%2C521&order=crop%2Cresize">
            <meta itemprop="width" content="993">
            <meta itemprop="height" content="521">
        </div>
        <meta itemprop="name" content="theparisnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/theparisnews.com\/tncms\/search\/mlt\/?origin=b56c26d2-768f-11ec-b814-bff031d81440&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"b56c26d2-768f-11ec-b814-bff031d81440","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-b56c26d2-768f-11ec-b814-bff031d81440" class="asset-paging">
                <div id="paging-prev-b56c26d2-768f-11ec-b814-bff031d81440" class="paging-link prev offset"></div>
                <div id="paging-next-b56c26d2-768f-11ec-b814-bff031d81440" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Dogettes down Boles in physical game
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-987da33a-d15a-11e8-bcc7-4f1af243f3e3-asset-b56c26d2-768f-11ec-b814-bff031d81440" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://theparisnews.com/users/profile/Tommy%20Culkin">By Tommy Culkin</a></span>
                
                    <div id="author-popup-987da33a-d15a-11e8-bcc7-4f1af243f3e3-asset-b56c26d2-768f-11ec-b814-bff031d81440-content" class="hide">
                        <article class="clearfix card author popup-content card-author-987da33a-d15a-11e8-bcc7-4f1af243f3e3">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://theparisnews.com/users/profile/Tommy%20Culkin" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Tommy Culkin"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/avatars/9/87/da3/987da33a-d15a-11e8-bcc7-4f1af243f3e3.13b4d64ac44f596b13cbe8a8ccefa2b0.png?_dc=1570905917"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://theparisnews.com/users/profile/Tommy%20Culkin" rel="author" class="tnt-user-profile-link tnt-user-name">Tommy Culkin</a>
                                </h4><p class="tnt-user-title small text-muted">Sports Editor</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:tommy.culkin@theparisnews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-987da33a-d15a-11e8-bcc7-4f1af243f3e3-asset-b56c26d2-768f-11ec-b814-bff031d81440').popover({
                            content: $('#author-popup-987da33a-d15a-11e8-bcc7-4f1af243f3e3-asset-b56c26d2-768f-11ec-b814-bff031d81440-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2022-01-16T06:30:00-06:00" class="tnt-date asset-date text-muted">
            Jan 16, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-01-16T06:30:00-06:00" class="tnt-date asset-date text-muted">9 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-01-16T06:30:00-06:00">
    <meta itemprop="datePublished" content="2022-01-16T06:30:00-06:00">
    <meta itemprop="dateModified" content="2022-01-16T06:30:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dogettes%20down%20Boles%20in%20physical%20game&via=TheParisNews&url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20theparisnews.com/tncms/asset/editorial/b56c26d2-768f-11ec-b814-bff031d81440" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Paris%20News%5D%20Dogettes%20down%20Boles%20in%20physical%20game&body=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-0a61031e-7691-11ec-bdb9-57a4183ab8b3" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-0a61031e-7691-11ec-bdb9-57a4183ab8b3" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1175">
            <meta itemprop="height" content="1763">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=500%2C750">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=500%2C750">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=400%2C600"
                    srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=150%2C225 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=200%2C300 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=225%2C338 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=300%2C450 300w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=400%2C600 400w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=540%2C810 540w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=640%2C960 640w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=750%2C1125 750w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=990%2C1485 990w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=1035%2C1553 1035w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/0/a6/0a61031e-7691-11ec-bdb9-57a4183ab8b3/61e3b389c8d56.image.jpg?resize=1175%2C1763 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1175"
                    height="1763"
                    alt="Cooper Girls.JPG"
                    class="img-responsive  letterbox tnt-restrict-img-0a61031e-7691-11ec-bdb9-57a4183ab8b3 default" />
            </div><style>
                .tnt-restrict-img-0a61031e-7691-11ec-bdb9-57a4183ab8b3 {
                    max-width: 507px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p class="p1">Cooper Dogette Chesney Kinnamon goes up for a shot in the paint in her team’s 58-35 victory over Boles on Friday. Kinnamon scored five points in the game.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">Tommy Culkin/The Paris News</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="b56c26d2-768f-11ec-b814-bff031d81440">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dogettes%20down%20Boles%20in%20physical%20game&via=TheParisNews&url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20theparisnews.com/tncms/asset/editorial/b56c26d2-768f-11ec-b814-bff031d81440" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Paris%20News%5D%20Dogettes%20down%20Boles%20in%20physical%20game&body=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b56c26d2-768f-11ec-b814-bff031d81440-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b56c26d2-768f-11ec-b814-bff031d81440" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b56c26d2-768f-11ec-b814-bff031d81440" class="save-list-b56c26d2-768f-11ec-b814-bff031d81440-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b56c26d2-768f-11ec-b814-bff031d81440" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p class="p1">Fouls are a part of any basketball game, and when fans attend a game, they expect to see some free throws. However, they don’t expect to see anywhere near 83 of them in a single game. And yet on Friday, that’s exactly how many the Cooper Dogettes and Boles Lady Hornets attempted.</p></div><div class="subscriber-preview"><p class="p1">Ultimately, it was the Dogettes who won the battle at the foul line and in the game, as they were victorious 58-35 in an ugly, physical game.</p></div><div class="subscriber-only"><p class="p1">“It definitely wasn’t pretty,” Cooper head coach Samuel Hollenshead said with a chuckle. “It was a tough game to play in, and a tough game to get things going in with all the fouls. But when we were able to grind past that, I thought we played well, and we played really good defense for the most part.”</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p1">While the Dogettes eventually began to pick things up, the first quarter started quite slowly for both teams. Kenzlee Randle knocked in a free throw in the opening seconds, and Cooper wouldn’t score again until the quarter was more than halfway through, when Presley Limbaugh sank a free throw to give Cooper a 2-0 lead.</p></div><div class="subscriber-only"><p class="p1">The team’s first field goal didn’t come until there was just about a minute and a half left in the opening quarter, when Chani Sonntag scored in the paint. That bucket seemed to take the lid off the basket, as the final 90 seconds were a deluge of scoring, capped off with a Chesney Kinnamon 3-pointer that put Cooper up 11-0.</p></div><div class="subscriber-only"><p class="p1">Uncharacteristic turnovers plagued the team in the first quarter, and continued to do so in the second. However, Cooper’s own stellar defense and some poor free throw shooting by Boles ensured the Lady Hornets had a devil of a time scoring.</p></div><div class="subscriber-only"><p class="p1">Boles scored eight points in the second quarter, but they all came on free throws. The team’s first field goal didn’t come until a couple minutes into the second half.</p></div><div class="subscriber-only"><p class="p1">The second quarter is where the referees’ whistle became a regularly-occurring sound, and free throws began to take center stage.</p></div><div class="subscriber-only"><p class="p1">Cooper attempted 14 shots at the charity stripe in the second, hitting seven of them.</p></div><div class="subscriber-only"><p class="p1">“We could’ve done a bit of a better job hitting our free throws,” Hollenshead said. “A couple days ago we went nine for 23 from the line, so it’s definitely something we need to work on.”</p></div><div class="subscriber-only"><p class="p1">On the other end of the court, the Dogettes used their length to their advantage, forcing turnovers and pressuring the Boles ballhandlers, but they got into foul trouble of their own, forcing Hollenshead to get creative with his roster.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p1">“We had multiple girls with three or more fouls by the end of the second, so that made things interesting,” he said. “We had to go with some rotations we haven’t done yet this year.”</p></div><div class="subscriber-only"><p class="p1">The Dogettes’ lead first reached 20 points with about three minutes left in the third quarter, when Madison Murray drove down the baseline and nailed a floater that put Cooper up 37-17.</p></div><div class="subscriber-only"><p class="p1">A big force in the third for Cooper was Caylee Conley, who came alive by scoring in the paint and at the line, scoring 12 of her 13 points in the period.</p></div><div class="subscriber-only"><p class="p1">“They were playing man-to-man defense on me, which allowed me to use my quickness to get by them and get to the rim,” Conley said.</p></div><div class="subscriber-only"><p class="p1">All the while, the whistles kept coming, with 15 more free throw attempts coming for the Dogettes in the third.</p></div><div class="subscriber-only"><p class="p1">“We like to play fast, and all those whistles really slow the game down,” Conley said.</p></div><div class="subscriber-only"><p class="p1">Conley capped off the third with a buzzer beater heading into the final quarter, and a technical for unsportsmanlike conduct allowed her to tack on two more on top of that.</p></div><div class="subscriber-only"><p class="p1">Limbaugh took over in the final quarter, scoring seven of her 14 points in the final quarter of play, and going six of seven at the free throw line in the quarter as well.</p></div><div class="subscriber-only"><p class="p1">The final minutes saw the Lady Hornets finally manage to generate some offense, but by that point the game had been decided.</p></div><div class="subscriber-only"><p class="p1">Limbaugh and Conley scored 14 and 13 points respectively to lead Cooper in double figures. Sonntag scored eight, Kinnamon, Murray and Heidi Wood each scored five. Faith McGuire scored four, Randle and Bayleigh Goerge each finished with two and Journi Ingram contributed a point too.</p></div><div class="subscriber-only"><p class="p1">“They’re a tough, scrappy team,” Hollenshead said of the opponents. “This was a good win.”</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Tommy Culkin is sports editor for The Paris News. He can be reached at 903-785-6972 or at <a href="mailto:tommy.culkin@theparisnews.com">tommy.culkin@theparisnews.com</a>.</p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dogettes%20down%20Boles%20in%20physical%20game&via=TheParisNews&url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://theparisnews.com/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20theparisnews.com/tncms/asset/editorial/b56c26d2-768f-11ec-b814-bff031d81440" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Paris%20News%5D%20Dogettes%20down%20Boles%20in%20physical%20game&body=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b56c26d2-768f-11ec-b814-bff031d81440"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b56c26d2-768f-11ec-b814-bff031d81440-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b56c26d2-768f-11ec-b814-bff031d81440" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b56c26d2-768f-11ec-b814-bff031d81440" class="save-list-b56c26d2-768f-11ec-b814-bff031d81440-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b56c26d2-768f-11ec-b814-bff031d81440" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22free%20throw%22#tncms-source=keyword" class="tag-free-throw label label-default" data-tncms-track-dmp='search: free-throw'>Free Throw</a>
            </li> <li>
                <a href="/search/?k=%22sport%22#tncms-source=keyword" class="tag-sport label label-default" data-tncms-track-dmp='search: sport'>Sport</a>
            </li> <li>
                <a href="/search/?k=%22basketball%22#tncms-source=keyword" class="tag-basketball label label-default" data-tncms-track-dmp='search: basketball'>Basketball</a>
            </li> <li>
                <a href="/search/?k=%22dogettes%22#tncms-source=keyword" class="tag-dogettes label label-default" data-tncms-track-dmp='search: dogettes'>Dogettes</a>
            </li> <li>
                <a href="/search/?k=%22samuel%20hollenshead%22#tncms-source=keyword" class="tag-samuel-hollenshead label label-default" data-tncms-track-dmp='search: samuel-hollenshead'>Samuel Hollenshead</a>
            </li> <li>
                <a href="/search/?k=%22caylee%20conley%22#tncms-source=keyword" class="tag-caylee-conley label label-default" data-tncms-track-dmp='search: caylee-conley'>Caylee Conley</a>
            </li> <li>
                <a href="/search/?k=%22foul%22#tncms-source=keyword" class="tag-foul label label-default" data-tncms-track-dmp='search: foul'>Foul</a>
            </li> <li>
                <a href="/search/?k=%22field%20goal%22#tncms-source=keyword" class="tag-field-goal label label-default" data-tncms-track-dmp='search: field-goal'>Field Goal</a>
            </li> <li>
                <a href="/search/?k=%22first%20quarter%22#tncms-source=keyword" class="tag-first-quarter label label-default" data-tncms-track-dmp='search: first-quarter'>First Quarter</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-987da33a-d15a-11e8-bcc7-4f1af243f3e3">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://theparisnews.com/users/profile/Tommy%20Culkin" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Tommy Culkin"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/avatars/9/87/da3/987da33a-d15a-11e8-bcc7-4f1af243f3e3.13b4d64ac44f596b13cbe8a8ccefa2b0.png?_dc=1570905917"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://theparisnews.com/users/profile/Tommy%20Culkin" rel="author" class="tnt-user-profile-link tnt-user-name">Tommy Culkin</a>
                                </h4><p class="tnt-user-title small text-muted">Sports Editor</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:tommy.culkin@theparisnews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-987da33a-d15a-11e8-bcc7-4f1af243f3e3" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=987da33a-d15a-11e8-bcc7-4f1af243f3e3&amp;s=start_time&amp;sd=desc" data-subject="Tommy Culkin" data-description="Whenever Tommy Culkin posts new content, you'll get an email delivered to your inbox with a link." data-name="Tommy Culkin notification" data-author-id="987da33a-d15a-11e8-bcc7-4f1af243f3e3" data-user-url="https://theparisnews.com/users/">
        <i class="fas tnt-star"></i> Follow Tommy Culkin
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://theparisnews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://theparisnews.com/users/login/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://theparisnews.com/users/signup/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1718548" class="tncms-block"><section id="block-1718548" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1718548 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1718548" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1718548" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="b56c26d2-768f-11ec-b814-bff031d81440" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/sports/article_b56c26d2-768f-11ec-b814-bff031d81440.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="b56c26d2-768f-11ec-b814-bff031d81440" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://theparisnews.com/users/login/?referer_url=https%3A%2F%2Ftheparisnews.com%2Fsports%2Farticle_b56c26d2-768f-11ec-b814-bff031d81440.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1825227" class="tncms-block"><section id="block-1825227" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1825227 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Coronavirus News
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/free/article_45127490-7563-11ec-8696-8f46a305e9fa.html" class="tnt-asset-link" aria-label="North Lamar ISD to offer student Covid-19 shot clinics">
        

        
            North Lamar ISD to offer student Covid-19 shot clinics</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/article_fdf6aac0-74ab-11ec-8902-0bd6d50dda02.html" class="tnt-asset-link" aria-label="Supreme Court halts COVID-19 vaccine rule for US businesses">
        

        
            Supreme Court halts COVID-19 vaccine rule for US businesses</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/free/article_6b594b66-748b-11ec-b39b-37c8b0dcb656.html" class="tnt-asset-link" aria-label="Paris ISD campuses close due to Covid-19 absences">
        

        
            Paris ISD campuses close due to Covid-19 absences</a></span>
        </li></ul></div></section></div><div id="tncms-block-1537017" class="tncms-block paris-eedition-block"><section id="block-1537017" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1537017 ">
        <div class="block-title-inner">
            <h4>
                
                Latest e-Edition
                
            </h4>
        </div>
    </div></div>
    
        <article id="card-summary-e3b0a58a-ccbf-5156-830c-cdedbcb4035c" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-e3b0a58a-ccbf-5156-830c-cdedbcb4035c media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/edition_e3b0a58a-ccbf-5156-830c-cdedbcb4035c.html" class="tnt-asset-link"  aria-label="The Paris News">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Paris News"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="614"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/eedition/0/bd/0bd3cd98-32ad-5924-84d6-3d9e63d5676c/61e358a009e42.preview-300.jpg?resize=150%2C307 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/eedition/0/bd/0bd3cd98-32ad-5924-84d6-3d9e63d5676c/61e358a009e42.preview-300.jpg?resize=200%2C409 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/eedition/0/bd/0bd3cd98-32ad-5924-84d6-3d9e63d5676c/61e358a009e42.preview-300.jpg?resize=225%2C461 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/eedition/0/bd/0bd3cd98-32ad-5924-84d6-3d9e63d5676c/61e358a009e42.preview-300.jpg?resize=300%2C614 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/edition_e3b0a58a-ccbf-5156-830c-cdedbcb4035c.html" class="tnt-asset-link" aria-label="The Paris News">
        

        
            The Paris News</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
    
    </section></div><div id="tncms-block-1880975" class="tncms-block"><section id="block-1880975" class="block emphasis-h3   " ><div id="evvnt-calendar-1880975"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_1880975();"></script></section></div><div id="tncms-block-1536971" class="tncms-block"><section id="block-1536971" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1536971 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1536971" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1536971" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1536971" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1536971" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1536971" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/free/article_3ec06f06-7302-11ec-8a01-af2487309b5a.html">RRV Athlete of the Week</a></li><li><a href="/free/article_56dc5a82-73ac-11ec-91ae-473fceb522e1.html">Paris ISD Board of Trustees call emergency meeting tonight</a></li><li><a href="/news/article_ed4b63d6-72fe-11ec-a327-ab525aabde6d.html">New Paris housing program gets OK</a></li><li><a href="/news/article_a95be7d0-70d9-11ec-bb69-7746f90968c9.html">Flippen Chicken: Local entrepreneur competes on Food Network’s ‘Guy’s Chance of a Lifetime’</a></li><li><a href="/news/article_962c1ee8-748d-11ec-a12c-7b1044369ee1.html">Building incentive: New Paris program results in planned housing starts</a></li><li><a href="/free/article_c33b5e1e-7544-11ec-8ef9-b7c01a519f1b.html">POLICE BRIEFS: Paris police investigating double shooting</a></li><li><a href="/free/article_6b594b66-748b-11ec-b39b-37c8b0dcb656.html">Paris ISD campuses close due to Covid-19 absences</a></li><li><a href="/news/article_a3697dec-72ff-11ec-a1b6-7393cb3c198f.html">Local resident continues in TV competition</a></li><li><a href="/free/article_54164d26-73f7-11ec-aaf1-d3e44fe5f31a.html">Cathey Sue Williams</a></li><li><a href="/free/article_de337f0e-7223-11ec-b648-073829aa8a2d.html">POLICE BRIEFS: Paris man jailed on drug charges</a></li></ul></div>
        
        
            <div id="images-1536971" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_83cb476c-70da-11ec-9c6b-9ff48ab172e1.html" class="tnt-asset-link"  aria-label="Clayton Flippen">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Clayton Flippen"
                            class="img-responsive lazyload full default"
                            width="1393"
                            height="1393"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=1333%2C1333&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/8/3c/83cb476c-70da-11ec-9c6b-9ff48ab172e1/61da1dd3c4588.image.jpg?crop=1393%2C1393%2C0%2C47&resize=1393%2C1393&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/image_62668e30-7493-11ec-bca2-5beaf8d2d490.html" class="tnt-asset-link"  aria-label="Community Faces/Theater Gift">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Community Faces/Theater Gift"
                            class="img-responsive lazyload full default"
                            width="240"
                            height="240"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/6/26/62668e30-7493-11ec-bca2-5beaf8d2d490/61e05d24582f4.image.jpg?crop=240%2C240%2C0%2C40&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/6/26/62668e30-7493-11ec-bca2-5beaf8d2d490/61e05d24582f4.image.jpg?crop=240%2C240%2C0%2C40&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/6/26/62668e30-7493-11ec-bca2-5beaf8d2d490/61e05d24582f4.image.jpg?crop=240%2C240%2C0%2C40&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/6/26/62668e30-7493-11ec-bca2-5beaf8d2d490/61e05d24582f4.image.jpg?crop=240%2C240%2C0%2C40&resize=240%2C240&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_9083b0d4-7657-11ec-8b89-ff555b5d9977.html" class="tnt-asset-link"  aria-label="Texas Freedom Coalition">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Texas Freedom Coalition"
                            class="img-responsive lazyload full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/9/08/9083b0d4-7657-11ec-8b89-ff555b5d9977/61e3531c0ce0a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_4dfaee04-764c-11ec-8db3-7bf363475188.html" class="tnt-asset-link"  aria-label="Marion Stephanie Anderson.jpg">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Marion Stephanie Anderson.jpg"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/editorial/4/df/4dfaee04-764c-11ec-8db3-7bf363475188/61e34037eae20.image.jpg?crop=1247%2C1247%2C0%2C208&resize=1247%2C1247&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1536971" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-1536971" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-1537010" class="tncms-block"><section id="block-1537010" class="block emphasis-h3   " ><div id="html-asset-1537010">
            <div class="html-content"><var id="ownlocal"><script id="ownlocal-script" data-active="ads" src="http://local.theparisnews.com/embed.js?h=600&min_featured_level=0&category=all&subcategory=all&days_ago=30"></script></var></div>
        </div></section></div><div id="tncms-block-1537034" class="tncms-block"><section id="block-1537034" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1537034 ">
        <div class="block-title-inner">
            <h4>
                
                Click here to sign up!
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group ">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News updates</h4>
                            
                                <p><span>Would you like to receive our daily news?&nbsp;</span><strong>Sign up today!</strong></p>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://theparisnews.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1536954" class="tncms-block"><section id="block-1536954" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1536954 ">
        <div class="block-title-inner">
            <h4>
                
                Online Poll
                
            </h4>
        </div>
    </div></div>
        
            
            <h4 class="tnt-headline ">
        
             <a href="/free/poll_cceaa198-723a-11ec-a252-4bcd818593ae.html" class="tnt-asset-link" aria-label="What should city leadership tackle as a priority this year?">
        

        
            What should city leadership tackle as a priority this year?</a></h4>
            <div id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                    <p>The new year brings with it many challenges for cities, including infrastructure updates, affordable housing and employee shortages. Many of the challenges are interconnected — for instance, companies need employees, but employees need affordable homes to live in. Therefore, a housing shortage could contribute to an employee shortage. In the first six months of 2022, what would you like for city leadership to tackle as a top priority?</p>
                <div id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954-your-vote"></span>
                </div>
                <div id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954-results" class="tnt-poll-results hide"></div>
                <div id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954-container">
                    <form id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954-form" class="tnt-poll-form" role="form" method="post" action="/free/poll_cceaa198-723a-11ec-a252-4bcd818593ae.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Affordable housing" value="C9AAABEC-3BF0-0001-14E713737C6593A0"> Affordable housing
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="More retail businesses" value="C9AAABEF-13D0-0001-90901D9053E0AA60"> More retail businesses
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="More industrial businesses" value="C9AAABF1-A370-0001-F2BF411011141274"> More industrial businesses
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Improving infrastructure" value="C9AAABF3-07D0-0001-5F8F1E3213B01797"> Improving infrastructure
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Other" value="C9AAABF5-EAB0-0001-457AB1B9EE9018E2"> Other
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954-back-vote" class="padding-top hide">
                <button id="poll-cceaa198-723a-11ec-a252-4bcd818593ae-1536954-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
        
    </section></div><div id="tncms-block-1536955" class="tncms-block"><section id="block-1536955" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1536955 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/theparisnews.com\/stock_market"}</script>
    </div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1697377" class="tncms-block no_bg_card"><section id="block-1697377" class="block emphasis-h3    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-1697377 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/special">
                
                Special Sections
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-bg-color">
        
        
            <div class=" row">
        
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1697377-b659b2e8-2c6a-5d13-9bac-3915bae29ad4" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-special tnt-sub-section-paris-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b659b2e8-2c6a-5d13-9bac-3915bae29ad4 media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/paris_life/edition_b659b2e8-2c6a-5d13-9bac-3915bae29ad4.html" class="tnt-asset-link"  aria-label="Paris Life January 2022">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Paris Life January 2022"
                    class="img-responsive lazyload  letterbox default"
                    width="300"
                    height="383"
                    data-src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/eedition/5/39/539a58e7-bd62-5359-979f-9e0be545dfe9/61d5c1954a4c9.preview-300.jpg?resize=300%2C383" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/special/paris_life" class="tnt-section-tag">Paris Life</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/paris_life/edition_b659b2e8-2c6a-5d13-9bac-3915bae29ad4.html" class="tnt-asset-link" aria-label="Paris Life January 2022">
        

        
            Paris Life January 2022</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-01-01T06:00:00-06:00" class="tnt-date asset-date text-muted">Jan 1, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1697377-130a7051-2c39-5831-9e24-89753a05748b" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-special tnt-sub-section-paris-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-130a7051-2c39-5831-9e24-89753a05748b media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/paris_life/edition_130a7051-2c39-5831-9e24-89753a05748b.html" class="tnt-asset-link"  aria-label="Paris Life December 2021">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Paris Life December 2021"
                    class="img-responsive lazyload  letterbox default"
                    width="300"
                    height="383"
                    data-src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/eedition/6/56/6566fa69-6121-5711-b60c-a2108f32f91d/61c4b1fe115e0.preview-300.jpg?resize=300%2C383" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/special/paris_life" class="tnt-section-tag">Paris Life</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/paris_life/edition_130a7051-2c39-5831-9e24-89753a05748b.html" class="tnt-asset-link" aria-label="Paris Life December 2021">
        

        
            Paris Life December 2021</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-12-01T06:00:00-06:00" class="tnt-date asset-date text-muted">Dec 1, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1697377-bde4cb7b-88f6-5e87-b40e-b63be2121f8e" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-special tnt-sub-section-paris-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-bde4cb7b-88f6-5e87-b40e-b63be2121f8e media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/paris_life/edition_bde4cb7b-88f6-5e87-b40e-b63be2121f8e.html" class="tnt-asset-link"  aria-label="Paris Life November 2021">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Paris Life November 2021"
                    class="img-responsive lazyload  letterbox default"
                    width="300"
                    height="383"
                    data-src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/eedition/f/2d/f2d03504-55fe-59a8-9d61-1d7fd9a75689/6180096a165b0.preview-300.jpg?resize=300%2C383" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/special/paris_life" class="tnt-section-tag">Paris Life</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/paris_life/edition_bde4cb7b-88f6-5e87-b40e-b63be2121f8e.html" class="tnt-asset-link" aria-label="Paris Life November 2021">
        

        
            Paris Life November 2021</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-10-31T06:00:00-05:00" class="tnt-date asset-date text-muted">Oct 31, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1697377-c5c6ffbb-f05c-5acc-b34d-474e189c61a7" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-special tnt-sub-section-paris-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c5c6ffbb-f05c-5acc-b34d-474e189c61a7 media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/paris_life/edition_c5c6ffbb-f05c-5acc-b34d-474e189c61a7.html" class="tnt-asset-link"  aria-label="Paris Life October 2021">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Paris Life October 2021"
                    class="img-responsive lazyload  letterbox default"
                    width="300"
                    height="383"
                    data-src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/content/tncms/assets/v3/eedition/3/99/399b2332-ed7e-53e0-a434-bfbd0cf63b6f/615daa23b088e.preview-300.jpg?resize=300%2C383" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/special/paris_life" class="tnt-section-tag">Paris Life</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/paris_life/edition_c5c6ffbb-f05c-5acc-b34d-474e189c61a7.html" class="tnt-asset-link" aria-label="Paris Life October 2021">
        

        
            Paris Life October 2021</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-10-03T06:00:00-05:00" class="tnt-date asset-date text-muted">Oct 3, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://theparisnews.com/special" class="">More Publications</a></li>
                
            
            
        </ul><span class="clearfix"></span></section></div><div id="tncms-block-1536913" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1536914" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1537011" class="tncms-block"><section id="block-1537011" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1537011 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-lifestyles"  href="/lifestyles/"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photo-galleries"  href="/multimedia/photos/"  tabindex="0">
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-video-gallery"  href="/multimedia/videos/"  tabindex="0">
                    <span class="nav-label">Video Gallery</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1536962" class="tncms-block"><section id="block-1536962" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1536962 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff-listing"  href="/site/staff_listing.html"  tabindex="0">
                    <span class="nav-label">Staff Listing</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/site/forms/online_services/classified"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THEPARISNEWS&amp;publisher_url:theparisnews.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-home-delivery"  href="/users/admin/service/purchase/?service_id=310"  tabindex="0">
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-services"  href="http://theparisnews.com/app/subscribe/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pay-advertising-invoice"  href="https://parisnews.snibilling.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Pay Advertising Invoice</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1537013" class="tncms-block"><section id="block-1537013" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1537013 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>theparisnews.com</strong><br>
    5050 SE Loop 286<br>
    Paris, TX 75460
    <br>
    
        <strong>Phone:</strong> 903-785-8744<br>
        <strong>Email:</strong> <a href="mailto:support@theparisnews.com">support@theparisnews.com</a><br>
    
</address></section></div><div id="tncms-block-1537021" class="tncms-block padding-bottom"><div class="follow-links-1537021 default">
    
    <section id="block-1537021" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1537021 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/theparisnews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/TheParisNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://theparisnews.com",
  "sameAs" : ["http://facebook.com/theparisnews","http://twitter.com/TheParisNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1536966" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1536966"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">The Paris News</a>, 5050 SE Loop 286 Paris, TX</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/theparisnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("b56c26d2-768f-11ec-b814-bff031d81440")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc14694.add('act', dmpData);_cc14694.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["sports", "sports/cooper_hs"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["free throw", "sport", "basketball", "dogettes", "samuel hollenshead", "caylee conley", "foul", "field goal", "first quarter"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1537024').click(function(e){
                                        $('#weather-1537024 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_1880975() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "theparisnews.com",
            discovery: {
                element: "#evvnt-calendar-1880975",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Paris News",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc14694.add('act', mailListData);_cc14694.bcp();}); /*]]>*/</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {_cc14694.add('act', dmpData);_cc14694.bcp();} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theparisnews.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.aa4a56a35da582e986ed8bbce2004ea4.js"></script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc14694.add('act', serviceData);_cc14694.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc14694.add('act', dmpData);_cc14694.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>